[LINK BUG] TextAnim link not Work

Please post bug reports, feature requests, or any question regarding the DELPHI AREA products here.

[LINK BUG] TextAnim link not Work

Postby Neftalí » April 18th, 2006, 8:41 am

The link al page:
http://www.delphiarea.com/products/textanim/

for download the code and documentation is not working.
http://www.delphiarea.com/products/text ... tfader.zip

EDIT: In the page referent to "TextAnim" component, have references to TextFader. ¿Copy/Paste Error? :wink:


Regards.
___________________
Neftalí
Neftalí
Member
Member
 
Posts: 4
Joined: April 18th, 2005, 2:10 pm
Location: Spain

Postby Kambiz » April 18th, 2006, 1:59 pm

Thanks for the notification.

This time was not Copy & Paste error. :)

Seems my Dreamweaver getting crazy. It had copied the files in to wrong directory. :roll:
Kambiz
User avatar
Kambiz
Administrator
Administrator
 
Posts: 2408
Joined: March 7th, 2003, 7:10 pm

Postby kokkoras » April 18th, 2006, 2:19 pm

Kambiz wrote:Seems my Dreamweaver getting crazy.


V.8 is crazy indeed. V8.1 took substantial medication.. :lol:
Fotis
User avatar
kokkoras
Moderator
Moderator
 
Posts: 317
Joined: March 12th, 2005, 11:19 pm
Location: Thessaloniki, Greece

Postby Kambiz » April 18th, 2006, 2:39 pm

I have version 7.0.

Sometimes ago, during a text search on my Dearmweaver an AV appeared. After that, opening the Find/Replace dialog crashes Dreamweaver. These sort of problems should happen with aged materials, not with an immaterial computer code. :?
Kambiz
User avatar
Kambiz
Administrator
Administrator
 
Posts: 2408
Joined: March 7th, 2003, 7:10 pm

Postby kokkoras » April 18th, 2006, 2:57 pm

Kambiz wrote:I have version 7.0.

If I remember well, there was a 7.1 update.

I am curious to see what will Adobe do with it...!
Fotis
User avatar
kokkoras
Moderator
Moderator
 
Posts: 317
Joined: March 12th, 2005, 11:19 pm
Location: Thessaloniki, Greece


Return to DELPHI AREA Products

Who is online

Users browsing this forum: No registered users and 1 guest